Package Details: tracer 0.7.1-1

Git Clone URL: https://aur.archlinux.org/tracer.git (read-only)
Package Base: tracer
Description: Finds outdated running applications in your system
Upstream URL: http://tracer-package.com/
Licenses: GPL2
Submitter: TingPing
Maintainer: carstene1ns
Last Packager: carstene1ns
Votes: 6
Popularity: 0.000001
First Submitted: 2016-02-07 23:09
Last Updated: 2019-02-17 06:25

Required by (1)

Sources (2)

Latest Comments

SurlyEgg commented on 2016-05-11 12:33

The script would not run for me properly without installing the pyalpm package (https://www.archlinux.org/packages/extra/x86_64/pyalpm/). Perhaps this should be added as a dependency?