Package Details: tui 0.9.4-3

Git Clone URL: https://aur.archlinux.org/tui.git (read-only)
Package Base: tui
Description: Text User Interface, framework for scripts
Upstream URL: https://savannah.nongnu.org/projects/tui/
Licenses: GPL3
Provides: tui
Submitter: sea
Maintainer: sea
Last Packager: sea
Votes: 0
Popularity: 0.000000
First Submitted: 2016-01-13 13:18
Last Updated: 2016-01-15 02:12

Latest Comments

simona commented on 2018-10-01 21:21

==> ERRORE: Uno o più file non hanno superato il controllo di validità!

rkelly commented on 2017-03-21 18:27

Checksum seems to have changed:
md5sums=('c05d169091efb3ef1c9115888994d009')

sea commented on 2016-01-13 15:48

Yeah, had created the PKGBUILD while it was in GNU eval and it sounded like they'd accept it.

Thank you.

maandree commented on 2016-01-13 14:05

The line 'depends=(bash,coreutils)' is incorrect.
And it is not a GNU package.