Package Details: vapoursynth-plugin-vsrawsource-git r24.9634f88-1

Git Clone URL: https://aur.archlinux.org/vapoursynth-plugin-vsrawsource-git.git (read-only)
Package Base: vapoursynth-plugin-vsrawsource-git
Description: Plugin for Vapoursynth: vsrawsource (GIT version)
Upstream URL: http://forum.doom9.org/showthread.php?t=166075
Keywords: vapoursynth
Licenses: LGPL2.1
Conflicts: vapoursynth-plugin-vsrawsource
Provides: vapoursynth-plugin-vsrawsource
Submitter: sl1pkn07
Maintainer: sl1pkn07
Last Packager: sl1pkn07
Votes: 2
Popularity: 0.000000
First Submitted: 2012-12-28 04:58
Last Updated: 2015-12-25 22:33

Dependencies (2)

Required by (0)

Sources (1)

Latest Comments

sl1pkn07 commented on 2014-02-17 19:15

change to myrsloik's repo

opteronup commented on 2013-08-24 11:31

How can I unflag this out-of-date? Sorry about flagging. It was a mistake.