Package Details: vim-lighttpd 1.19-1

Git Clone URL: (read-only)
Package Base: vim-lighttpd
Description: Syntax highlighting for lighttpd config files
Upstream URL:
Licenses: custom:vim
Groups: vim-plugins
Submitter: thestinger
Maintainer: heddson
Last Packager: heddson
Votes: 13
Popularity: 0.000115
First Submitted: 2010-07-06 02:58
Last Updated: 2015-08-03 13:28

Latest Comments

thestinger commented on 2010-07-06 18:45

vim-runtime gets installed as a dependency for vim/gvim (gvim provides vim), look at the "required by" fields here: and

dracorp commented on 2010-07-06 06:16

Wrong depends, should be 'vim-runtime'