Package Details: widgie-menu-compat 1.0-3

Git Clone URL: https://aur.archlinux.org/widgie-menu-compat.git (read-only, click to copy)
Package Base: widgie-menu-compat
Description: Compatibility layer to use widgie-menu as a replacement of bemenu and dmenu
Upstream URL: https://gitlab.com/manner/widgie
Licenses: GPL3
Conflicts: bemenu, bemenu-ncurses, bemenu-wayland, bemenu-wlroots, bemenu-x11, dmenu, sxmo-dmenu
Provides: bemenu, bemenu-wayland, bemenu-wlroots, bemenu-x11, dmenu, sxmo-dmenu
Submitter: manni
Maintainer: manni
Last Packager: manni
Votes: 0
Popularity: 0.000000
First Submitted: 2023-04-21 15:26 (UTC)
Last Updated: 2023-06-21 12:30 (UTC)

Dependencies (1)

Required by (165)

Sources (0)