Package Details: wombat-bin 0.5.0-2

Git Clone URL: https://aur.archlinux.org/wombat-bin.git (read-only, click to copy)
Package Base: wombat-bin
Description: A graphical gRPC client written in Go
Upstream URL: https://github.com/rogchap/wombat
Keywords: grpc proto
Licenses: MIT
Provides: wombat
Submitter: etix
Maintainer: etix
Last Packager: etix
Votes: 3
Popularity: 0.000002
First Submitted: 2020-11-11 09:29 (UTC)
Last Updated: 2021-09-15 09:16 (UTC)

Latest Comments

etix commented on 2021-09-15 09:17 (UTC)

Thanks @Edholm, package updated.

Edholm commented on 2021-09-15 05:57 (UTC)

Wombat depends on webkit2gtk. Without this package installed it fails to start with :

wombat: error while loading shared libraries: libwebkit2gtk-4.0.so.37: cannot open shared object file: No such file or directory