Package Details: xfce4-clipman-plugin-git 1.2.3.r86.g130aa64-1

Git Clone URL: https://aur.archlinux.org/xfce4-clipman-plugin-git.git (read-only, click to copy)
Package Base: xfce4-clipman-plugin-git
Description: A clipboard plugin for the Xfce4 panel - git checkout
Upstream URL: http://goodies.xfce.org/projects/panel-plugins/xfce4-clipman-plugin
Licenses: GPL
Conflicts: xfce4-clipman-plugin
Provides: xfce4-clipman-plugin
Submitter: eworm
Maintainer: eworm
Last Packager: eworm
Votes: 3
Popularity: 0.000003
First Submitted: 2013-07-11 12:19 (UTC)
Last Updated: 2015-06-29 14:22 (UTC)

Latest Comments

carlosnewmusic commented on 2021-05-23 17:57 (UTC)

dependencies could not be satisfied: - unable to satisfy "libunique" dependency required by xfce4-clipman-plugin-git

twa022 commented on 2017-07-20 17:35 (UTC)

The --enable-unique flag doesn't exist anymore. You can remove it and the libunique dependency

eworm commented on 2015-09-23 14:57 (UTC)

autoconf & automake belong to the base-devel group and are expected to be installed.

sputnick commented on 2015-09-23 11:04 (UTC)

Missing deps in makedepends: autoconf automake