192 packages found. Page 1 of 4.

1 2 3 4 Next › Last »

Name Version Votes Popularity? Description Maintainer
avisynth-plugin-delogohd-git 12.0.g7e39809-1 1 0.00 Plugin for Avisynth: delogohd (GIT version) sl1pkn07
avisynth-plugin-eedi2cuda-git 1.10.g3f4e137-1 0 0.00 Plugin for Avisynth: eedi2cuda (GIT version) sl1pkn07
avisynth-plugin-neo_dfttest-git 7.9.gb801b97-1 1 0.00 Plugin for Avisynth: neo_dfttest (GIT version) sl1pkn07
avisynth-plugin-neo_f3kdb-git 7.0.ga72cf3d-1 1 0.00 Plugin for Avisynth: neo_f3kdb (GIT version) sl1pkn07
avisynth-plugin-neo_fft3dfilter-git 12.0.g23522f5-1 1 0.00 Plugin for Avisynth: neo_fft3dfilter (GIT version) sl1pkn07
avisynth-plugin-neo_gradient-mask-git r2.d460f60-2 1 0.00 Plugin for Avisynth: neo_gradient-mask (GIT version) sl1pkn07
avisynth-plugin-neo_minideen-git 11.0.g0342ed5-1 1 0.00 Plugin for Avisynth: neo_minideen (GIT version) sl1pkn07
avisynth-plugin-neo_tmedian-git 2.0.g9b6a893-1 1 0.00 Plugin for Avisynth: neo_tmedian (GIT version) sl1pkn07
avisynth-plugin-neo_vague_denoiser-git 2.2.g784b43c-1 1 0.00 Plugin for Avisynth: neo_vague_denoiser (GIT version) sl1pkn07
d2vwitch-git v5.2.gb379384-2 4 0.00 Cross-platform D2V creator. (GIT version) sl1pkn07
dgnvindex-bin 2.31-1 0 0.00 AVC/HEVC/MPG/VC1 Decoder and Frame Server sl1pkn07
ffms2-git 2.40.43.g90975ec-2 15 0.00 An FFmpeg/Libav based source library and Avisynth/Vapoursynth plugin for easy frame accurate access. (GIT version) sl1pkn07
teres 0.3.0-1 1 0.17 Easily and efficiently add motion blur and or framerate to videos through interpolation and frameblending anima
vapoursynth-editor-git R19.mod.5.beta2.0.gb71e2c8-1 5 0.03 A simple program for edit/create VapourSynth scripts. (GIT version) sl1pkn07
vapoursynth-git R57.63.g1e0c6cb9-1 15 0.00 A video processing framework with simplicity in mind. (GIT version) sl1pkn07
vapoursynth-lib-vsfilterscript-git r119.fc6f2fc-1 1 0.00 Library for Vapoursynth: vsfilterscript (GIT version) sl1pkn07
vapoursynth-plugin-addgrain-git 10.0.g01d8bf4-1 7 0.00 Plugin for Vapoursynth: addgrain (GIT version) sl1pkn07
vapoursynth-plugin-adjust-git 1.1.ga3af7cb-1 4 0.00 Plugin for Vapoursynth: adjust (GIT version) sl1pkn07
vapoursynth-plugin-arearesize-git 2.0.g7207420-1 1 0.00 Plugin for Vapoursynth: arearesize (GIT version) sl1pkn07
vapoursynth-plugin-assrender-git 0.36.2.4.g0514c50-1 0 0.00 Plugin for Vapoursynth: assrender (GIT version) sl1pkn07
vapoursynth-plugin-astdr-git 3.1.g29c34ac-1 1 0.00 Plugin for Vapoursynth: astdr (GIT version) sl1pkn07
vapoursynth-plugin-autocrop-git 0.1.5.g418189c-1 2 0.00 Plugin for Vapoursynth: autocrop (GIT version) sl1pkn07
vapoursynth-plugin-averagehist r0-6 1 0.00 Plugin for Vapoursynth: averagehist sl1pkn07
vapoursynth-plugin-awarpsharp2-git 4.0.g886d4b7-1 4 0.00 Plugin for Vapoursynth: awarpsharp2 (GIT version) sl1pkn07
vapoursynth-plugin-awsmfunc-git 1.3.2.r3.g41cf38e-1 1 0.00 Plugin for VapourSynth: awsmfunc (GIT version) quietvoid
vapoursynth-plugin-bestaudiosource-git r37.87d6cba-1 1 0.00 Plugin for Vapoursynth: bestaudiosource (GIT version) sl1pkn07
vapoursynth-plugin-beziercurve-git 3.0.g866d68e-1 1 0.00 Plugin for Vapoursynth: beziercurve (GIT version) sl1pkn07
vapoursynth-plugin-bifrost-git 2.2.2.g3082823-1 2 0.00 Plugin for Vapoursynth: bifrost (GIT version) sl1pkn07
vapoursynth-plugin-bilateral-git 3.6.g5c246c0-1 5 0.00 Plugin for Vapoursynth: bilateral (GIT version) sl1pkn07
vapoursynth-plugin-bilateralgpu-git 8.5.g5b10bd2-1 0 0.00 Plugin for Vapoursynth: bilateralgpu (GIT version) sl1pkn07
vapoursynth-plugin-bm3d-git 9.0.gfe1a433-1 5 0.00 Plugin for Vapoursynth: bm3d (GIT version) sl1pkn07
vapoursynth-plugin-bm3dcuda-git 2.6.1.gf9504cd-1 0 0.00 Plugin for Vapoursynth: bm3dcuda (GIT version) sl1pkn07
vapoursynth-plugin-bwdif-git 4.1.1.g2589910-1 1 0.00 Plugin for Vapoursynth: bwdif (GIT version) sl1pkn07
vapoursynth-plugin-cmedian-git 1.0.gc19dd5c-1 1 0.00 Plugin for Vapoursynth: cmedian (GIT version) sl1pkn07
vapoursynth-plugin-colorfade-git r9.bed42cc-2 1 0.00 Plugin for Vapoursynth: colorfade (GIT Version) sl1pkn07
vapoursynth-plugin-combmask-git 1.1.0.1.g9c708d7-1 1 0.00 Plugin for Vapoursynth: combmask (GIT version) sl1pkn07
vapoursynth-plugin-continuityfixer-git 6.2.gf34d05b-1 3 0.00 Plugin for Vapoursynth: continuityfixer (GIT version) sl1pkn07
vapoursynth-plugin-ctmf-git 5.0.g073eccd-1 5 0.00 Plugin for Vapoursynth: ctmf (GIT version) sl1pkn07
vapoursynth-plugin-curve-git 3.0.g5edf283-1 2 0.00 Plugin for Vapoursynth: curve (GIT Version) sl1pkn07
vapoursynth-plugin-d2vsource-git 1.2.16.g700523c-2 7 0.00 Plugin for Vapoursynth: d2vsource (GIT version) sl1pkn07
vapoursynth-plugin-damb-git 3.0.g77a20a5-1 1 0.00 Plugin for Vapoursynth: damb (GIT version) sl1pkn07
vapoursynth-plugin-dctfilter-git 2.1.1.g3c9cbea-1 4 0.00 Plugin for Vapoursynth: dctfilter (GIT version) sl1pkn07
vapoursynth-plugin-debandshit-git 0.4.5.0.g84ae878-1 0 0.00 Plugin for Vapoursynth: debandshit (GIT version) sl1pkn07
vapoursynth-plugin-deblock-git 6.1.1.g02e2cec-1 4 0.00 Plugin for Vapoursynth: deblock (GIT version) sl1pkn07
vapoursynth-plugin-deblockpp7-git 4.1.1.g533c7e4-1 1 0.00 Plugin for Vapoursynth: deblockpp7 (GIT version) sl1pkn07
vapoursynth-plugin-decross-git 1.4.g889fd9c-1 1 0.00 Plugin for Vapoursynth: decross (GIT version) sl1pkn07
vapoursynth-plugin-dedot-git 1.0.g7da00d7-1 1 0.00 Plugin for Vapoursynth: dedot (GIT version) sl1pkn07
vapoursynth-plugin-degrainmedian-git 1.1.g0704888-1 1 0.00 Plugin for Vapoursynth: degrainmedian (GIT version) sl1pkn07
vapoursynth-plugin-delogo-git 0.4.0.g597ad7f-1 0 0.00 Plugin for Vapoursynth: delogo (GIT version) sl1pkn07
vapoursynth-plugin-delogohd-git 12.0.g7e39809-1 1 0.00 Plugin for Vapoursynth: delogohd (GIT version) sl1pkn07

192 packages found. Page 1 of 4.

1 2 3 4 Next › Last »