Flagged Out-of-Date Comment: 8192eu-dkms

vitirk flagged 8192eu-dkms out-of-date on 2021-01-31 (UTC) for the following reason:

doesn't work with 5.10 kernel