Flagged Out-of-Date Comment: ad-git

mhdi flagged ad-git out-of-date on 2023-12-28 (UTC) for the following reason:

ERROR: depends is not allowed to be empty.