Flagged Out-of-Date Comment: adwaita-qt4

MarsSeed flagged adwaita-qt4 out-of-date on 2024-04-08 (UTC) for the following reason:

2021: Qt4 version is no longer supported. 2022: Adwaita-qt project is unmaintained a no longer actively developed.