Flagged Out-of-Date Comment: blackfire-cli

MarsSeed flagged blackfire-cli out-of-date on 2023-08-26 (UTC) for the following reason:

1.50.0