Flagged Out-of-Date Comment: brother-dcp7057-lpr-bin

positron flagged brother-dcp7057-lpr-bin out-of-date on 2023-10-29 (UTC) for the following reason:

This package requires lib32-glibc as dependency. Could you update it to reflect this?