Flagged Out-of-Date Comment: bunq-desktop-git

Nick_0278 flagged bunq-desktop-git out-of-date on 2020-05-15 (UTC) for the following reason:

The package cannot be build with makepkg because there are several issues in the PKGBUILD. I wrote a comment but the maintener didn't answer (two weeks)