Flagged Out-of-Date Comment: centerim5-git

mhdi flagged centerim5-git out-of-date on 2023-12-07 (UTC) for the following reason:

ERROR: Cannot find the git package needed to handle git sources.