Flagged Out-of-Date Comment: chicken-dbus

FabioLolix flagged chicken-dbus out-of-date on 2018-11-04 (UTC) for the following reason:

Hello, this pkgbuild still depends on dbus-core which is now only a dummy package for dbus in [core]. Please update to use dbus, a deletion request for dbus-core will be asked in the future.