Flagged Out-of-Date Comment: compiz-fusion-plugins-main

MarsSeed flagged compiz-fusion-plugins-main out-of-date on 2024-04-27 (UTC) for the following reason:

Last tag is 4 years old. Needs fixes from master for compatibility with current libs like atk. Also upcoming gcc 14 is supported by latest commit: https://gitlab.com/compiz/compiz-plugins-main/-/compare/v0.8.18...master