Flagged Out-of-Date Comment: conversejs

sergej flagged conversejs out-of-date on 2023-09-22 (UTC) for the following reason:

10.1.6 depends on nodejs-lts-hydrogen