Flagged Out-of-Date Comment: drozer

notdodo flagged drozer out-of-date on 2018-10-08 (UTC) for the following reason:

2.4.4 is out