Flagged Out-of-Date Comment: eclipse-dltk-core

Cravix flagged eclipse-dltk-core out-of-date on 2018-08-10 (UTC) for the following reason:

5.10 is out