Flagged Out-of-Date Comment: emacs-rnc-mode-git

MarsSeed flagged emacs-rnc-mode-git out-of-date on 2024-04-30 (UTC) for the following reason:

Add the mandatory provides=('emacs-rnc-mode'); conflicts=('emacs-rnc-mode').