Flagged Out-of-Date Comment: emerald-gtk3-git

MarsSeed flagged emerald-gtk3-git out-of-date on 2024-04-27 (UTC) for the following reason:

Build broken in clean chroot: needs makedepends+=('git'). Also analysis by Arch/extra/namcap shows lots of issues.