Flagged Out-of-Date Comment: fail2rest-git

bitdruid flagged fail2rest-git out-of-date on 2023-02-07 (UTC) for the following reason:

'go get' is no longer supported outside a module. needs to be 'go install -v github.com/<author>/<repository>@latest'