Flagged Out-of-Date Comment: freeswitch-git

Acente flagged freeswitch-git out-of-date on 2023-06-27 (UTC) for the following reason:

Since 2021, sofia-sip and spandsp are external dependencies. Changes in the PKGBUILD are required.