Flagged Out-of-Date Comment: gesftpserver

mhdi flagged gesftpserver out-of-date on 2024-06-08 (UTC) for the following reason:

ERROR: A failure occurred in build(). ==> checking for Python 2.4 or better... configure: error: cannot find Python 2.4 or better