Flagged Out-of-Date Comment: gnome-shell-extension-cpufreq-git

psi-jack flagged gnome-shell-extension-cpufreq-git out-of-date on 2022-11-08 (UTC) for the following reason:

Upstream only supports up to GNOME 3.2 and no updates to support anything newer for 11 years.