Flagged Out-of-Date Comment: gnubik

mhdi flagged gnubik out-of-date on 2024-02-29 (UTC) for the following reason:

ERROR: A failure occurred in build(). ==> configure: error: "Guile 2.0 or later is required"