Flagged Out-of-Date Comment: graphicsmagick-imagemagick-compat

MarsSeed flagged graphicsmagick-imagemagick-compat out-of-date on 2023-07-10 (UTC) for the following reason:

Current upstream version (Debian): 1.4+really1.3.40-4