Flagged Out-of-Date Comment: grasscutter-git

chrrybmb flagged grasscutter-git out-of-date on 2023-12-20 (UTC) for the following reason:

v1.7.4