Flagged Out-of-Date Comment: idris-git

alexnye flagged idris-git out-of-date on 2017-02-27 (UTC) for the following reason:

When running `makepkg`: ==> Installing missing dependencies... error: target not found: haskell-binary<0.8 error: target not found: haskell-trifecta<1.6 ==> ERROR: 'pacman' failed to install missing dependencies.