Flagged Out-of-Date Comment: kdevelop-git

MarsSeed flagged kdevelop-git out-of-date on 2024-02-11 (UTC) for the following reason:

Build with Qt6/KF6. See repo's package for Plasma 6: https://archlinux.org/packages/?q=kdevelop