Flagged Out-of-Date Comment: lib32-avahi

MarsSeed flagged lib32-avahi out-of-date on 2023-09-09 (UTC) for the following reason:

avahi 0.8+r127+g55d783d in extra; though lib32-sane and lib32-smbclient are not used anymore and are pending deletion.