Flagged Out-of-Date Comment: lib32-libevdev

MarsSeed flagged lib32-libevdev out-of-date on 2022-08-01 (UTC) for the following reason:

1.12.1