Flagged Out-of-Date Comment: lib32-libnm-glib-nosystemd

MarsSeed flagged lib32-libnm-glib-nosystemd out-of-date on 2022-05-23 (UTC) for the following reason:

1.38.0