Flagged Out-of-Date Comment: lib32-libnotify

MarsSeed flagged lib32-libnotify out-of-date on 2022-04-08 (UTC) for the following reason:

v0.7.9