Flagged Out-of-Date Comment: liberation-circuit-git

mhdi flagged liberation-circuit-git out-of-date on 2024-02-17 (UTC) for the following reason:

ERROR: Cannot find the git package needed to handle git sources. ==> include git in makedepends=()