Flagged Out-of-Date Comment: librfid-dpavlin-git

MarsSeed flagged librfid-dpavlin-git out-of-date on 2022-02-07 (UTC) for the following reason:

Please kindly implement the changes requested in comments, or orphan this package if you don't need it anymore.