Flagged Out-of-Date Comment: libsoup-2.2

MarsSeed flagged libsoup-2.2 out-of-date on 2024-03-09 (UTC) for the following reason:

Broken without depends+=(gnutls) - it's not just a makedepend. But this package is no longer needed by anything else.