Flagged Out-of-Date Comment: libspatialite-devel

MarsSeed flagged libspatialite-devel out-of-date on 2024-02-22 (UTC) for the following reason:

Broken without depends 'minizip'. Also pls declare sources in the source=() array.