Flagged Out-of-Date Comment: linux-ec2

TheGoliath flagged linux-ec2 out-of-date on 2020-05-17 (UTC) for the following reason:

5.6.13 https://git.uplinklabs.net/steven/projects/archlinux/ec2/ec2-packages.git/tree/linux-ec2/PKGBUILD