Flagged Out-of-Date Comment: loopauditioneer-svn

MarsSeed flagged loopauditioneer-svn out-of-date on 2023-06-13 (UTC) for the following reason:

Needs to use wx-config, not wx-config-gtk3, after wxgtk3 dependency got renamed in Arch to wxwidgets-gtk3.