Flagged Out-of-Date Comment: luvi-git

mhdi flagged luvi-git out-of-date on 2024-02-29 (UTC) for the following reason:

ERROR: Cannot find the git package needed to handle git sources. ==> include git in makedepends=() make: cmake: No such file or directory ==> include cmake in makedepends=()