Flagged Out-of-Date Comment: mapserver-git

MarsSeed flagged mapserver-git out-of-date on 2023-11-21 (UTC) for the following reason:

MarsSeed commented on 2023-10-13: Please remove depends=agg. MapServer uses the project's own fork of agg, available in renderers/agg/ directory. The build does not use the separate agg shared library built from AUR/agg.