Flagged Out-of-Date Comment: modloader64-gui-bin

TrashDwellTroll flagged modloader64-gui-bin out-of-date on 2021-09-05 (UTC) for the following reason:

I keep getting this whenever I try and uninstall it ==> ERROR: A failure occurred in build(). Aborting...