Flagged Out-of-Date Comment: ninix-aya-py-git

mhdi flagged ninix-aya-py-git out-of-date on 2023-12-28 (UTC) for the following reason:

Build fails in a clean chroot: ERROR: Cannot find the git package needed to handle git sources.