Flagged Out-of-Date Comment: nordic-kde-git

Ashark flagged nordic-kde-git out-of-date on 2023-11-02 (UTC) for the following reason:

The package (in pkgbase) should be renamed as plasma5-themes-nordic-kde-git