Flagged Out-of-Date Comment: ofxparse-git

mathieu.clabaut flagged ofxparse-git out-of-date on 2022-05-24 (UTC) for the following reason:

python3 needed. Python2 dependencies are now missing