Flagged Out-of-Date Comment: openai-baselines-git

MarsSeed flagged openai-baselines-git out-of-date on 2024-01-04 (UTC) for the following reason:

Upstream declared deprecated since 2019; development discontinued since Jan 2020. depends=python-gym-git is similarly EOL and will be deleted soon.