Flagged Out-of-Date Comment: pdfmerger

MarsSeed flagged pdfmerger out-of-date on 2024-01-06 (UTC) for the following reason:

Pls declare v1.1.1 in source=() array URL instead of running git checkout. Also upstream URL is inaccessible: it leads to a loginwall. Pls also declare 'glibc' and 'gcc-libs' in depends array.