Flagged Out-of-Date Comment: perl-gnome2-wnck+

MarsSeed flagged perl-gnome2-wnck+ out-of-date on 2022-06-03 (UTC) for the following reason:

0.18 on CPAN.